Este foro usa cookies
Este foro hace uso de cookies para almacenar su información de inicio de sesión si está registrado, y su última visita si no lo está. Las cookies son pequeños documentos de texto almacenados en su computadora; las cookies establecidas por este foro solo se pueden usar en este sitio web y no representan ningún riesgo de seguridad. Las cookies en este foro también rastrean los temas específicos que ha leído y la última vez que los leyó. Por favor, confirme si acepta o rechaza el establecimiento de estas cookies.

Se almacenará una cookie en su navegador, independientemente de su elección, para evitar que le vuelvan a hacer esta pregunta. Podrá cambiar la configuración de sus cookies en cualquier momento utilizando el enlace en el pie de página.

Calificación:
  • 4 voto(s) - 3 Media
  • 1
  • 2
  • 3
  • 4
  • 5
KERNEL MORO-STOCK OREO S7 EDGE
#61
Gracias master

Enviado desde mi SM-G935F mediante Tapatalk
Responder
#62
con el ultimo 1.3 no me detecta el ternimal lo reenicio y entonces si,,pero al rato se desconecta ..

alguien mas ???

saludos y gracias
Responder
#63
(03-28-2018, 12:15 PM)rocadura escribió: con el ultimo 1.3 no me detecta el ternimal lo reenicio y entonces si,,pero al rato se desconecta ..

alguien mas ???

saludos y gracias
Cuál ternimal o a Que te refieres

Enviado desde mi SM-G935F mediante Tapatalk
Responder
#64
Supongo que se refiere a que el pc no reconoce el movil, pero yo acabo de probar y me va perfecto
[Imagen: qeHcSFg.png]

Responder
#65
(03-28-2018, 03:31 PM)GVM escribió: Supongo que se refiere a que el pc no reconoce el movil, pero yo acabo de probar y me va perfecto

si me explico el movil no es reconocido por el pc ,, al principio si ,,,pero despues se desconecta voy a ver si es el cable

gracias
[-] Recuento: 1 usuario dice Me Gusta a rocadura por este post:
  • The Greek (03-28-2018)
Responder
#66
(03-28-2018, 03:35 PM)rocadura escribió:
(03-28-2018, 03:31 PM)GVM escribió: Supongo que se refiere a que el pc no reconoce el movil, pero yo acabo de probar y me va perfecto

si me explico el movil no es reconocido por el pc ,, al principio si ,,,pero despues se desconecta voy a ver si es el cable

gracias

Creo que ya se lo que te pasa, a veces se cambia el comportamiento del usb, pasa de transferencia mtp a solo carga. Es un fallo que tienen desde las primeras betas, compruebalo en la cortina de notificaciones
[Imagen: qeHcSFg.png]

[-] Recuento: 2 usuarios dicen Me Gusta a GVM por este post:
  • josechufa (03-30-2018), rocadura (03-28-2018)
Responder
#67
Si, ese fallo del usb pasa siempre es cosa de oreo, no se si es un fallo, a lo mejor es una característica de oreo, puede que por seguridad? No lo se, pero es bastante molesto, si
Y pasa incluso con lineage, así que tampoco es cosa de Samsung.
Es un misterio, la verdad

Yo he visto que hace dos cosas,
En una se pone en modo carga, y entonces bajas la cortina y le das al usb y eliges modo transferencia,.
Y en la otra bajas la cortina, y no están los modos usb, solo sale una cosa que dice cargando batería y no deja cambiar. Entonces hay que reiniciar.

Enviado desde mi SM-G935F mediante Tapatalk
[-] Recuento: 4 usuarios dicen Me Gusta a morogoku por este post:
  • yomyself (04-14-2018), josechufa (03-30-2018), GVM (03-29-2018), rocadura (03-29-2018)
Responder
#68
Como siempre lo mejor. Yes
Responder
#69
MOROSTOCK 1.5 ERD2

CHANGELOG 1.5
- Kernel Stock ERD2


LINKS EN PRIMER POST
[-] Recuento: 4 usuarios dicen Me Gusta a morogoku por este post:
  • The Greek (04-15-2018), necrosauron (04-14-2018), yomyself (04-14-2018), GVM (04-13-2018)
Responder
#70
Grande morogoku
[Imagen: qeHcSFg.png]

[-] Recuento: 1 usuario dice Me Gusta a GVM por este post:
  • The Greek (04-15-2018)
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)