Este foro usa cookies
Este foro hace uso de cookies para almacenar su información de inicio de sesión si está registrado, y su última visita si no lo está. Las cookies son pequeños documentos de texto almacenados en su computadora; las cookies establecidas por este foro solo se pueden usar en este sitio web y no representan ningún riesgo de seguridad. Las cookies en este foro también rastrean los temas específicos que ha leído y la última vez que los leyó. Por favor, confirme si acepta o rechaza el establecimiento de estas cookies.

Se almacenará una cookie en su navegador, independientemente de su elección, para evitar que le vuelvan a hacer esta pregunta. Podrá cambiar la configuración de sus cookies en cualquier momento utilizando el enlace en el pie de página.

Calificación:
  • 3 voto(s) - 4.33 Media
  • 1
  • 2
  • 3
  • 4
  • 5
fivanbeROM ED7GE PIE-N8 DDTJ1 v9.0 (G93xF)
(05-29-2020, 03:33 PM)Ultra escribió: Good morning, 

I can't find the link to the new version 6

V6.0  T

* Base N950FXXSBDTE6.

Thank you in advance for your help! Smile
T versions are test versions, when this list is published the link.

Enviado desde mi ED7GE ROM mediante Tapatalk
Responder
Pregunta señores. Funciona el game tools

Enviado desde mi SM-N950F mediante Tapatalk
Responder
(05-29-2020, 04:43 PM)damianleal escribió: Pregunta señores. Funciona el game tools

Enviado desde mi SM-N950F mediante Tapatalk
Si, pero no lo actualices, dejará de funcionar.
Game launcher se puede actualizar sin problemas.

Enviado desde mi ED7GE ROM mediante Tapatalk
[-] Recuento: 1 usuario dice Me Gusta a fivanbe por este post:
  • damianleal (06-11-2020)
Responder
ED7GE PIE-N8 SBDTED v6.0 ----> ONLINE
[-] Recuento: 4 usuarios dicen Me Gusta a fivanbe por este post:
  • damianleal (06-11-2020), josechufa (06-04-2020), GVM (06-04-2020), ildecris (06-03-2020)
Responder
Muy buen trabajo fivanbe  Clapping Party Clapping Party
[Imagen: qeHcSFg.png]

[-] Recuento: 1 usuario dice Me Gusta a GVM por este post:
  • fivanbe (06-04-2020)
Responder
Hala como churros hace las Roms el Che,un crack.

Enviado desde mi SM-G975F mediante Tapatalk
[Imagen: B2o0IT6.png]
[-] Recuento: 1 usuario dice Me Gusta a josechufa por este post:
  • fivanbe (06-04-2020)
Responder
Buenas noches amigos, tengo un pequeño problemita y es que al conectar los auriculares no se reproduce el audio ni aparece el icono en la barra de estado. Desconecto y vuelve a sonar la música o lo que esté seleccionado.
Llevo instalada la v6.0 con instalación limpia.
Gracias por la ayuda.


Enviado desde mi SM-N950F mediante Tapatalk
[-] Recuento: 1 usuario dice Me Gusta a Adofumo por este post:
  • fivanbe (06-10-2020)
Responder
(06-10-2020, 01:12 AM)Adofumo escribió: Buenas noches amigos, tengo un pequeño problemita y es que al conectar los auriculares no se reproduce el audio ni aparece el icono en la barra de estado. Desconecto y vuelve a sonar la música o lo que esté seleccionado.
Llevo instalada la v6.0 con instalación limpia.
Gracias por la ayuda.


Enviado desde mi SM-N950F mediante Tapatalk
Especifica mejor,los auriculares son por cable o BT,el icono es el del reproductor de Música si es así que reproductor usas,pon nas información,un saludo.

Enviado desde mi SM-G975F mediante Tapatalk
[Imagen: B2o0IT6.png]
Responder
(06-10-2020, 01:12 AM)Adofumo escribió: Buenas noches amigos, tengo un pequeño problemita y es que al conectar los auriculares no se reproduce el audio ni aparece el icono en la barra de estado. Desconecto y vuelve a sonar la música o lo que esté seleccionado.
Llevo instalada la v6.0 con instalación limpia.
Gracias por la ayuda.


Enviado desde mi SM-N950F mediante Tapatalk
Hola.
Que no muestre el icono puede ser que esté seleccionado en ED7GE settings y este oculto.
Barra de estado - ocultar/mostrar vistas.

Lo del sonido es más raro.
Yo escucho música por bluetooth y cable, sin problemas.
Usas algún mod de audio??
Has probado otros auriculares??



Enviado desde mi ED7GE ROM mediante Tapatalk

[Imagen: 9cd98cd17eb3400f1873cf8db9ed1095.jpg]
Responder
(06-10-2020, 08:24 AM)josechufa escribió:
(06-10-2020, 01:12 AM)Adofumo escribió: Buenas noches amigos, tengo un pequeño problemita y es que al conectar los auriculares no se reproduce el audio ni aparece el icono en la barra de estado. Desconecto y vuelve a sonar la música o lo que esté seleccionado.
Llevo instalada la v6.0 con instalación limpia.
Gracias por la ayuda.


Enviado desde mi SM-N950F mediante Tapatalk
Especifica mejor,los auriculares son por cable o BT,el icono es el del reproductor de Música si es así que reproductor usas,pon nas información,un saludo.

Enviado desde mi SM-G975F mediante Tapatalk
Hola Jose y Fivanbe, lo primero gracias por contestar. En la v5.8 al conectar los auriculares aparecía un icono en la barra de estado; por BT sin problema vincula y se reproduce la música, el problema es con cable pues no se oye el audio, es desconectar el jack y oír la musica; el reproductor es el nativo, Samsung, aunque también uso Poweramp y Deezer; no llevo ningún mod. de sonido, la ROM tal cual.
Es muy raro, no será algún ajuste mal hecho?
Gracias chicos.

Enviado desde mi SM-N950F mediante Tapatalk
Responder


Salto de foro:


Usuarios navegando en este tema: 3 invitado(s)