Este foro usa cookies
Este foro hace uso de cookies para almacenar su información de inicio de sesión si está registrado, y su última visita si no lo está. Las cookies son pequeños documentos de texto almacenados en su computadora; las cookies establecidas por este foro solo se pueden usar en este sitio web y no representan ningún riesgo de seguridad. Las cookies en este foro también rastrean los temas específicos que ha leído y la última vez que los leyó. Por favor, confirme si acepta o rechaza el establecimiento de estas cookies.

Se almacenará una cookie en su navegador, independientemente de su elección, para evitar que le vuelvan a hacer esta pregunta. Podrá cambiar la configuración de sus cookies en cualquier momento utilizando el enlace en el pie de página.

Calificación:
  • 3 voto(s) - 4.33 Media
  • 1
  • 2
  • 3
  • 4
  • 5
fivanbeROM ED7GE PIE-N8 DDTJ1 v9.0 (G93xF)
Con auriculares en el centro de los controladores; el micrófono en el centro y el altavoz 3/4 del tope.

Enviado desde mi Ed7geN8-Port mediante Tapatalk
[-] Recuento: 1 usuario dice Me Gusta a Adofumo por este post:
  • fivanbe (06-10-2020)
Responder
(06-10-2020, 11:05 PM)Adofumo escribió: Con auriculares en el centro de los controladores; el micrófono en el centro y el altavoz 3/4 del tope.

Enviado desde mi Ed7geN8-Port mediante Tapatalk
Así??
No veo lo del micrófono.

[Imagen: 93ccc17d635b22044778a3830c6d1a42.jpg]

Enviado desde mi ED7GE ROM mediante Tapatalk
Responder
Correcto...eso es.

Enviado desde mi Ed7geN8-Port mediante Tapatalk
Responder
(06-10-2020, 11:15 PM)Adofumo escribió: Correcto...eso es.

Enviado desde mi Ed7geN8-Port mediante Tapatalk
Pero no lleva nada para el micrófono.
Los 2 de arriba son para el estéreo de los auriculares, abajo a la izquierda para el volumen del altavoz. ( el que se escucha la música cuando te llaman o alguna notificación) y abajo a la derecha es por si usas el mod del DualSpeaker, el auricular por donde se escucha a la persona de una llamada)

Prueba a volver activarlo y si falla, podrías usar mi kernel y probar si también te falla.

Yo estoy probando con el ED7GE kernel y sin problemas.

Ahora cambiaré a morokernel.

Enviado desde mi ED7GE ROM mediante Tapatalk
Responder
Ok, vuelvo a activar el moro sound a ver qué pasa.

Enviado desde mi Ed7geN8-Port mediante Tapatalk
[-] Recuento: 1 usuario dice Me Gusta a Adofumo por este post:
  • fivanbe (06-10-2020)
Responder
Funciona. A ver cuánto dura. Si al cabo de un tiempo deja de funcionar la solución es activar/desactivar o probar tu kernel a ver si se manriene.
Muchas gracias artista, te lo he dicho muchas veces pero te lo digo una vez más, eres un CRACK y tus roms funcionan de maravilla.

Enviado desde mi Ed7geN8-Port mediante Tapatalk
[-] Recuento: 1 usuario dice Me Gusta a Adofumo por este post:
  • fivanbe (06-10-2020)
Responder
Así lo tengo Fivanbe[Imagen: f4da97768fd0154ea4d3d3d9f837cb43.jpg]

Enviado desde mi Ed7geN8-Port mediante Tapatalk
Responder
Podría ser por el ecualizador, que tambien lo tienes activado.

Enviado desde mi ED7GE ROM mediante Tapatalk
[-] Recuento: 1 usuario dice Me Gusta a fivanbe por este post:
  • olacho (06-16-2020)
Responder
Ok, lo desactivo y pruebo a ver que pasa y si se mantiene en el tiempo.
Muchas gracias por tu ayuda y por tus rom's

Enviado desde mi Ed7geN8-Port mediante Tapatalk
[-] Recuento: 2 usuarios dicen Me Gusta a Adofumo por este post:
  • GVM (06-11-2020), fivanbe (06-10-2020)
Responder
Un pequeño update. Big Grin

ED7GE PIE-N8 SBDTED v6.2 ----> ONLINE
[-] Recuento: 8 usuarios dicen Me Gusta a fivanbe por este post:
  • olacho (06-16-2020), damianleal (06-16-2020), S7TESTER (06-15-2020), maquilon (06-14-2020), Adofumo (06-13-2020), ildecris (06-13-2020), GVM (06-13-2020), josechufa (06-13-2020)
Responder


Salto de foro:


Usuarios navegando en este tema: 2 invitado(s)